Filters
Redefinir filtros
Switch poe 8 portas (54)
-
TP-Link TL-SG1008P
Tipo: Sem gerenciador, Taxa de transferência: 1000, Padrões: IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3u, IEEE 802.3x, Tabela de endereços MAC: 100049,89 € -
D-Link DGS-1210-10P
Tipo: Com gerenciador, Taxa de transferência: 1000, Padrões: IEEE 802.1D, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, Tabela de endereços MAC: 8000, Portas SFP: 2, Tipo montagem: 1U137,89 € -
TP-LINK TL-SG1005LP
32,89 € -
Switch PoE 100/1000Mbps (6 Portas) - ESPERANZA
Descrição Switch POE 4x POE, 2x Uplink dedicado ao monitoramento IP. O switch permite até 300 m de transmissão de dados e faixa de potência para sistemas de monitoramento. Nenhuma configuração necessária. O dispositivo é ideal para sistemas de monitoramen17,99 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch 4 Portas PoE + 1 Uplink RJ45 - REYEE
- Switch de mesa PoE gerenciável - 4 portas PoE+ RJ45 10/100/1000Mbps + 1 Uplink 10/100/1000Mbps - Suporta alimentação PoE até 54W no total para todas as portas - Compatível com PoE IEEE802.3af/at - Potente e intuitivo controlo com a Cloud gratuita da Rui53,29 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch 8 Portas 10/100MBPS Poe - TP-LINK
39,79 €Em estoque | 3,99 €Castroelectronica.pt
-
LevelOne Switch 5 Port PoE with 4 10/100Mbps Ports & 1 10/100Mbps Uplink FSW-0503 - LEVEL ONE
Conectividade Número de portas ethernet Basic switching RJ-45: 5 Tipos de portas ethernet Basic switching RJ-45: Fast Ethernet (10/100) Quantidade de módulos SFP instalados: 0 Quantidade de módulos SFP+ instalados: 0 Conetor de alimentação: Tomada de entr104,89 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch PoE Gigabit 16 Portas + 100 Mbps + 2 Portas Gigabit (Gerenciado) - DAHUA
Caraterísticas Cor do Produto: Preto Tipo de switch: Não-gerido Distância de transmissão (máx): 0,25 km Tabela de endereços MAC: 4000 entradas Capacidade de routing/switching: 8,8 Gbit/s Produtividade: 5,36 Mpps Funcionalidades DHCP: DHCP client IGMP snoo152,29 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch 5 Portas 10/100Mbps UnManaged PoE+ TL-SF1005LP (4x Portas PoE) - TP-LINK
Funcionalidades de gestão Tipo de switch: Não-gerido Conectividade Número de portas ethernet Basic switching RJ-45: 5 Tipos de portas ethernet Basic switching RJ-45: Fast Ethernet (10/100) Rede Normas de Comunicações: IEEE 802.3af, IEEE 802.3i, IEEE 802.330,99 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch 8 Portas Gigabit 4x PoE 802.3af - TP-LINK
Funcionalidades de gestão Tipo de switch: Gerido Camada de switches: L2 Suporte para Quality of Service (QoS): ✓ Gestão web-based: ✓ Conectividade Número de portas ethernet Basic switching RJ-45: 8 Tipos de portas ethernet Basic switching RJ-45: Gigabit E54,79 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch 24 Portas PoE Gigabit + 4 10Gbps SFP+ - REYEE
- Switch de mesa Gerenciável Capa 2 - 24 portas RJ45 10/100/1000 Mbps + 4 Portas SFP+ 10 Gbps - 24 Portas PoE/PoE+ (portas 1~24) - Suporta alimentação PoE até 370W no total para todas as portas - Compatível com PoE IEEE802.3af/at Especificações - Interfac414,89 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch PoE 100/1000Mbps (10 Portas) - ESPERANZA
Descrição Switch POE 8x POE, 2x Uplink dedicado ao monitoramento IP. O switch permite até 300 m de transmissão de dados e faixa de potência para sistemas de monitoramento. Nenhuma configuração necessária. O dispositivo é ideal para sistemas de monitoramen23,19 €Em estoque | 3,99 €Castroelectronica.pt
-
LevelOne Switch 8 Portas Gigabit Ethernet PoE Plus, 802.3at, 61.6W GEP-0812 - LEVEL ONE
Funcionalidades de gestão Tipo de comutador: Não-gerido Conectividade Número de portas ethernet Basic switching RJ-45: 8 Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000) Tecnologia de cablagem ethernet de cobre: 10BASE-T,100B174,29 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch 8 Portas PoE + 1 Uplink RJ45 (Branco) - X-SECURITY
Caraterísticas Interface: 8 portas PoE RJ45 + 1 Uplink RJ45 Velocidade portas: 10/100 Mbps Fornecimento de energia eléctrica: Até 15 W no total para cada porta, 120 W em todo o dispositivo Características PoE: IEEE 802.3af PoE Alimentação: AC 220 V Temper70,29 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch 18 Portas Gigabit Rackmount + 16 Portas PoE+ - TP-LINK
Caraterísticas Conectividade Número de portas ethernet Basic switching RJ-45: 16 Tipos de portas ethernet Basic switching RJ-45: Fast Ethernet (10/100) Quantidade de portas Gigabit Ethernet (cobre): 2 Número de portas Combo SFP: 2 PoE Orçamento Total Powe196,29 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch PoE 10/100/1000Mbps (6 Portas) - ESPERANZA
Descrição Switch POE 4xPOE 2xUplink dedicado ao monitoramento IP. O switch permite até 300 m de transmissão de dados e faixa de potência para sistemas de monitoramento. Nenhuma configuração necessária. O dispositivo é ideal para sistemas de monitoramento37,49 €Em estoque | Entrega grátisCastroelectronica.pt
-
Vídeo Porteiro c/ Monitor Adicional Linux 7" TFT + Switch PoE 6 Portas RJ45 10/100 - AKUVOX
Características do Vídeo Porteiro Controlo de acesso: Abertura da porta com cartão MF 13.56 MHz, NFC e Bluetooth, com registos Capacidade Contactos: 1.000; Utilizadores RFID: 5.000 cartões Teclado: Botão de chamada mecânico com iluminação LED configurável219,99 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch PoE 10/100/1000Mbps (10 Portas) - ESPERANZA
Descrição Switch POE 8xPOE 2xUplink dedicado ao monitoramento IP. O switch permite até 300 m de transmissão de dados e faixa de potência para sistemas de monitoramento. Nenhuma configuração necessária. O dispositivo é ideal para sistemas de monitoramento51,99 €Em estoque | Entrega grátisCastroelectronica.pt
-
Video Porteiro IP de Superficie c/ Monitor Adicional Linux 7" + Switch PoE 6 Portas - AKUVOX
Características do Vídeo Porteiro Controlo de acesso: Abertura de porta com cartão RFID EM 125 kHz e MF 13.56 MHz e NFC, com registos Capacidade Contactos: 1.000; Utilizadores RFID: 5.000 cartões Teclado: Botão de chamada mecânico com iluminação LED confi261,29 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch de Rede Pro Max Gerido L3 48 Portas PoE (Cinzento) - UBIQUITI
Descrição Um switch Etherlighting™ Layer 3 de 48 portas com saída de 2,5 GbE e PoE++. Caraterísticas Cor do produto: Cinzento Montagem em prateleira: ✓ Empilhável: ✓ Material do corpo do produto: Ferro Botão reset: ✓ Indicadores LED: Ligação, Rede, Veloci1 413,99 €Em estoque | Entrega grátisCastroelectronica.pt
-
Cisco Systems Switch de Rede Catalyst C9200L Gerido L3 24 Portas 10G Ethernet (100/1000/10000) PoE+ - CISCO
Caraterísticas Cor do produto: Cinzento Compatibilidade eletromagnética: 47 CFR Part 15, CISPR 22 Class A, CISPR 32 Class A, CNS 13438, EN 300 386, EN 55022 Class A, EN 55032 Class A, EN61000-3-2, EN61000-3-3, ICES-003 Class A, KN 32, TCVN 7189 Class A, V5 221,99 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch de Rede 26 Portas 10/100/1000Mbps TL-SL1226PV1 (24x Portas PoE) - TP-LINK
Funcionalidades de gestão Tipo de switch: Não-gerido Classificação de tráfego: ✓ Conectividade Número de portas ethernet Basic switching RJ-45: 26 Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000) Número de portas Fast Etherne174,79 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch de Rede UniFi Pro XG 8 Portas 10G Gerido L2/L3 PoE 155W - UBIQUITI
Descrição O USW-Pro-XG-8-POE é um switch gerenciável de alto desempenho com 8 portas 10G e suporte PoE++, ideal para redes empresariais exigentes. Combina velocidade extrema, alimentação eficiente e gestão avançada através do UniFi Controller, garantindo577,49 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch de Rede Gerido L3 Gigabit Ethernet 1000Mbit/s PoE (48 Portas) - D-LINK
Funcionalidades de gestão Tipo de comutador: Gerido Camada de switches: L3 Apoio Quality of Service (QoS): Sim Gestão web-based: Sim Classificação de tráfego: Sim Inspeção ARP: Sim Botão reset: Sim Conectividade Número de portas ethernet Basic switching R1 668,99 €Em estoque | Entrega grátisCastroelectronica.pt
-
Cisco Systems Switch de Rede Catalyst 9200L Gerido L3 24 Portas 10G Ethernet (10/100/1000) PoE+ - CISCO
Caraterísticas Cor do produto: Cinzento Compatibilidade eletromagnética: 47 CFR Part 15, CISPR 22 Class A, CISPR 32 Class A, CNS 13438, EN 300 386, EN 55022 Class A, EN 55032 Class A, EN61000-3-2, EN61000-3-3, ICES-003 Class A, KN 32, TCVN 7189 Class A, V3 077,99 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch de Rede EPoE 24 Portas 10/100 8 EPoE/EoC + 16 PoE - DAHUA
Caraterísticas Cor do Produto: Preto Tipo de switch: Gerido Camada de switches: L2 Suporte para Quality of Service (QoS): Sim Quantidade de ranhuras de módulos SFP: 2 Entrada de consola: RJ-45 Número de VLANs: 31 Tipo de comutação de módulos óticos: Gigab136,99 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch Omada 16 Portas 100/1000/2500Mbps SG3218XP-M2 (2x Portas SFP+ / 8x Portas PoE+) - TP-LINK
Funcionalidades de gestão Tipo de switch: Gerido Camada de switches: L2+ Suporte para Quality of Service (QoS): ✓ Gestão web-based: ✓ Gerido na cloud: ✓ Inspeção ARP: ✓ Configuração de Definições de Localização (DFL): ✓ Relatório de eventos do sistema: ✓613,49 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch de Rede Gerido 1U L2 Gigabit Ethernet 1000Mbit/s PoE (48 Portas) - D-LINK
Funcionalidades de gestão Tipo de comutador: Gerido Camada de switches: L2 Apoio Quality of Service (QoS): Sim Sistema event log: Sim Conectividade Número de portas ethernet Basic switching RJ-45: 48 Tipos de portas ethernet Basic switching RJ-45: Gigabit691,49 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch de Rede Não-Gerido L2 Gigabit Ethernet 1000 Mbit/s PoE Preto (24 portas) - D-LINK
Funcionalidades de gestão Tipo de comutador: Não-gerido Conectividade Número de portas ethernet Basic switching RJ-45: 24 Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000) Quantidade de módulos SFP instalados: 1 Número de port265,39 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch de Rede Não-Gerido Fast Ethernet 100 Mbit/s PoE Preto (5 portas) - D-LINK
Funcionalidades de gestão Tipo de comutador: Não-gerido Conectividade Número de portas ethernet Basic switching RJ-45: 5 Tecnologia de cablagem ethernet de cobre: 100BASE-TX,10BASE-T Rede Normas de Comunicações: IEEE 802.1p,IEEE 802.3,IEEE 802.3af,IEEE 8057,89 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch de Rede 25 Portas c/ PoE de 24 Portas - DAHUA
Características Cor do Produto: Preto LEDs indicadores: Sim Material de casca: Metal Tipo de interrupto: Não Gerenciado Alternar camada: L2 PoE: Sim Orçamento Power over Ethernet (PoE): 190W Power over Ethernet Plus (PoE+) Número de portas: 24 Tabela de e89,29 €Em estoque | 3,99 €Castroelectronica.pt
-
Mercusys Switch MS108GP 8 Portas Gigabit 10/100/1000Mbps PoE+
Energia e dados num só cabo para uma rede profissional e eficiente! O Mercusys MS108GP é um switch Gigabit de 8 portas, sendo 7 portas PoE+, que permite transmitir dados e energia através do mesmo cabo Ethernet. Ideal para câmaras IP, telefones VoIP, pont39,99 €Em estoque | 2,90 €Fnac.pt
-
Mercusys Switch MS106LP 6 Portas 10/100Mbps PoE+
Simplifica a tua rede com energia e dados num só cabo! O Mercusys MS106LP é um switch desktop Fast Ethernet com 6 portas RJ45 10/100 Mbps, sendo 4 portas PoE+ para alimentação e transmissão de dados através do mesmo cabo. Ideal para câmaras IP, telefones25,99 €Em estoque | 2,90 €Fnac.pt
-
Switch de Rede Injetor 1U 24 Portas PoE+ Ethernet 10G (Cinzento) - DIGITUS
Descrição O DIGITUS DN-95117 é um hub mid-span 10G PoE+ de 24 portas (injetor PoE). Oferece 24 portas de entrada para dados e 24 portas de saída que fornecem dados e PoE. Cada porta PoE suporta dispositivos ligados de acordo com a norma PoE IEEE802.3af e360,09 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch de Rede 8 Portas Gerido L2/L3 Gigabit Ethernet (10/100/1000) PoE (Preto) - D-LINK
Caraterísticas Cor do produto: Preto Montagem em prateleira: ✗ Indicadores LED: ✓ Funcionalidades de gestão Tipo de switch: Gerido Camada de switches: L2/L3 Suporte para Quality of Service (QoS): ✓ Gestão web-based: ✓ Conectividade Número de portas ethern92,89 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch de Rede Hi-PoE 24 PORTAS 10/100 + 2 Gigabit/SFP UPLink 360W 802.3AT 2 - DAHUA
Caraterísticas Cor do Produto: Preto Tipo de switch: Gerenciado Camada do switch: L2 Montagem em rack: Sim Material da carcaça: Metal Tabela de endereços MAC: 8 entradas Capacidade de comutação: 8,8 Gbit/s Taxa de encaminhamento: 6,55 Mpps Recursos DHCP:130,49 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch GS1920v2 1U PoE (8 Portas) - ZYXEL
Caraterísticas Internet - DHCP, cliente sim - Padrões de rede IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3u, IEEE 802.3x, IEEE 802.3x z, IEEE221,89 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch de Rede 24 Portas Gigabit UnManaged PoE+ SFP - CUDY
Caraterísticas 24 Portas GbE PoE+ e 2 Portas SFP Normas PoE: IEEE802.3; IEEE802.3u; IEEE802.3ab; IEEE802.3z; IEEE802.3x; IEEE802.3af; IEEE802.3at Meios de rede (Cabo): 10 BASE-T: UTP categoria 3, 4, 5 cabo (=100m); 100 BASE-TX: Cabo UTP categoria 5 (=100m197,39 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch de Rede Não-Gerido LiteWave LS105GP 5 Portas Gigabit com 4 Portas PoE+ (Preto) - TP-LINK
Descrição O LS105GP é um comutador Gigabit não gerido projetado para oferecer uma solução simples, fiável e económica para pequenas empresas, escritórios ou sistemas de videovigilância. O LS105GP é a solução perfeita para quem procura simplicidade, fiabil36,89 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch de Rede Gerido L2/L3 Gigabit Ethernet 1000 Mbit/s Preto PoE (8 portas) - D-LINK
Funcionalidades de gestão Tipo de comutador: Gerido Camada de switches: L2/L3 Apoio Quality of Service (QoS): Sim Sistema event log: Sim Apoio MIB: RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903,213,39 €Em estoque | Entrega grátisCastroelectronica.pt