Este site usa cookies para oferecer para lhe oferecer a funcionalidade desejada e uma ótima experiência. Ao usar o botão Aceitar ou continuar a navegar, você concorda com Política de cookies.

Switch tp link 8 portas gigabit (66)

  • Switch 5 Portas LiteWave 10/100/1000Mbps - TP-LINK

    Switch 5 Portas LiteWave 10/100/1000Mbps - TP-LINK

    Conectividade - Velocidade: Gigabit Ethernet (10/100/1000) - Portas Ethernet: 5 Rede - Normas de Comunicações: IEEE 802.1p,IEEE 802.3ab,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x - Suporte 10G: Não Gestão de energia - Voltagem de entrada de AC: 220 V - Frequênci
    12,79 €
    Em estoque | 3,99 €
    Castroelectronica.pt
  • Switch 5 Portas 10/100/1000Mbps - TP-LINK

    Switch 5 Portas 10/100/1000Mbps - TP-LINK

    Funcionalidades de gestão Tipo de switch: Não-gerido Suporte para Quality of Service (QoS): ✓ Conectividade Número de portas ethernet Basic switching RJ-45: 5 Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000) Quantidade de por
    14,99 €
    Em estoque | 3,99 €
    Castroelectronica.pt
  • Switch 8 Portas LiteWave 10/100/1000Mbps - TP-LINK

    Switch 8 Portas LiteWave 10/100/1000Mbps - TP-LINK

    Conectividade - Velocidade: Gigabit Ethernet (10/100/1000) - Portas Ethernet: 8 Rede - Normas de Comunicações: IEEE 802.1p,IEEE 802.3ab,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x - Suporte 10G: Não Gestão de energia - Consumo de energia (máx): 3,7 W - Fonte de a
    22,79 €
    Em estoque | 3,99 €
    Castroelectronica.pt
  • Switch de Rede Gerido L3 Gigabit Ethernet 1000Mbit/s PoE (48 Portas) - D-LINK

    Switch de Rede Gerido L3 Gigabit Ethernet 1000Mbit/s PoE (48 Portas) - D-LINK

    Funcionalidades de gestão Tipo de comutador: Gerido Camada de switches: L3 Apoio Quality of Service (QoS): Sim Gestão web-based: Sim Classificação de tráfego: Sim Inspeção ARP: Sim Botão reset: Sim Conectividade Número de portas ethernet Basic switching R
    1 668,99 €
    Em estoque | Entrega grátis
    Castroelectronica.pt
  • Switch Industrial de Rede 12 Portas Gerido L2 Gigabit Ethernet - D-LINK

    Switch Industrial de Rede 12 Portas Gerido L2 Gigabit Ethernet - D-LINK

    Caraterísticas Desempenho MTBF: 213,112 horas Design Montagem em prateleira: Sim Empilhável: Não Cor do produto: Preto Material do corpo do produto: Metal Visor com LED duplo: Sim Montagem na parede / suspensão no tecto: Sim Código de proteccão internacio
    632,99 €
    Em estoque | Entrega grátis
    Castroelectronica.pt
  • Switch de Rede Gerido 1U L2 Gigabit Ethernet 1000Mbit/s PoE (48 Portas) - D-LINK

    Switch de Rede Gerido 1U L2 Gigabit Ethernet 1000Mbit/s PoE (48 Portas) - D-LINK

    Funcionalidades de gestão Tipo de comutador: Gerido Camada de switches: L2 Apoio Quality of Service (QoS): Sim Sistema event log: Sim Conectividade Número de portas ethernet Basic switching RJ-45: 48 Tipos de portas ethernet Basic switching RJ-45: Gigabit
    691,49 €
    Em estoque | Entrega grátis
    Castroelectronica.pt
  • Switch de Rede Gerido L3 Gigabit Ethernet 1000Mbit/s Preto (16 Portas) - D-LINK

    Switch de Rede Gerido L3 Gigabit Ethernet 1000Mbit/s Preto (16 Portas) - D-LINK

    Funcionalidades de gestão Tipo de comutador: Gerido Camada de switches: L3 Apoio Quality of Service (QoS): Sim Gestão web-based: Sim Conectividade Número de portas ethernet Basic switching RJ-45: 16 Tipos de portas ethernet Basic switching RJ-45: Gigabit
    321,89 €
    Em estoque | Entrega grátis
    Castroelectronica.pt
  • Switch Industrial de Rede 12 Portas Gerido L2 Gigabit Ethernet - D-LINK

    Switch Industrial de Rede 12 Portas Gerido L2 Gigabit Ethernet - D-LINK

    Caraterísticas Desempenho MTBF: 276.773 horas Design Montagem em prateleira: Sim Cor do produto: Preto Material do corpo do produto: Metal Visor com LED duplo: Sim Montagem na parede / suspensão no tecto: Sim Código de proteccão internacional (IP): IP30 M
    553,99 €
    Em estoque | Entrega grátis
    Castroelectronica.pt
  • Switch de Rede Gerido 1U L2 Gigabit Ethernet 1000 Mbit/s Preto (8 portas) - D-LINK

    Switch de Rede Gerido 1U L2 Gigabit Ethernet 1000 Mbit/s Preto (8 portas) - D-LINK

    Funcionalidades de gestão Tipo de comutador: Gerido Camada de switches: L2 Apoio Quality of Service (QoS): Sim Apoio MIB: Y Gestão web-based: Sim Inspeção ARP: Sim Configuração de Definições de Localização (DFL): Sim Conectividade Número de portas etherne
    136,69 €
    Em estoque | 3,99 €
    Castroelectronica.pt
  • Switch de Rede Não-Gerido L2 Gigabit Ethernet 1000 Mbit/s PoE Preto (24 portas) - D-LINK

    Switch de Rede Não-Gerido L2 Gigabit Ethernet 1000 Mbit/s PoE Preto (24 portas) - D-LINK

    Funcionalidades de gestão Tipo de comutador: Não-gerido Conectividade Número de portas ethernet Basic switching RJ-45: 24 Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000) Quantidade de módulos SFP instalados: 1 Número de port
    265,39 €
    Em estoque | Entrega grátis
    Castroelectronica.pt
  • Switch de Rede 52 Portas Gerido L3 Gigabit Ethernet - D-LINK

    Switch de Rede 52 Portas Gerido L3 Gigabit Ethernet - D-LINK

    Caraterísticas Desempenho Nível de ruído Lc IEC: 45,8 dB MTBF: 423.302 horas Design Montagem em prateleira: Sim Empilhável: Sim Fator forma: 1U Cor do produto: Preto Visor com LED duplo: Atividade, Ligação, Pó Número de ventoínhas: 2 ventoinha(s) Seguranç
    831,49 €
    Em estoque | Entrega grátis
    Castroelectronica.pt
  • Switch de Rede 28 Portas Gerido L3 Gigabit Ethernet - D-LINK

    Switch de Rede 28 Portas Gerido L3 Gigabit Ethernet - D-LINK

    Caraterísticas Desempenho Prateleiras físicas (unidades): 6 Virtual stacking (unidades): 32 Nível de ruído Lc IEC: 46,4 dB MTBF: 275.428 horas Design Montagem em prateleira: Sim Empilhável: Sim Cor do produto: Preto Visor com LED duplo: Atividade, Ligação
    778,99 €
    Em estoque | Entrega grátis
    Castroelectronica.pt
  • Switch de Rede 8 Portas Gerido L2/L3 Gigabit Ethernet (10/100/1000) PoE (Preto) - D-LINK

    Switch de Rede 8 Portas Gerido L2/L3 Gigabit Ethernet (10/100/1000) PoE (Preto) - D-LINK

    Caraterísticas Cor do produto: Preto Montagem em prateleira: ✗ Indicadores LED: ✓ Funcionalidades de gestão Tipo de switch: Gerido Camada de switches: L2/L3 Suporte para Quality of Service (QoS): ✓ Gestão web-based: ✓ Conectividade Número de portas ethern
    92,89 €
    Em estoque | 3,99 €
    Castroelectronica.pt
  • Switch de Rede 52 Portas Gerido L3 Gigabit Ethernet - D-LINK

    Switch de Rede 52 Portas Gerido L3 Gigabit Ethernet - D-LINK

    Caraterísticas Desempenho Tipo de memória: DDR3-SDRAM Capacidade da memória incorporada: 2048 MB Tamanho da memória flash: 64 MB Nível de ruído Lc IEC: 50,7 dB MTBF: 589984,72 h Design Cor do produto: Preto Visor com LED duplo: Atividade, Ligação, Pó, Vel
    545,99 €
    Em estoque | Entrega grátis
    Castroelectronica.pt
  • Switch de Rede 28 Portas Gerido L3 Gigabit - D-LINK

    Switch de Rede 28 Portas Gerido L3 Gigabit - D-LINK

    Funcionalidades de gestão Tipo de switch: Gerido Camada de switches: L3 Suporte para Quality of Service (QoS): ✓ Gestão web-based: ✓ Inspeção ARP: ✓ Relatório de eventos do sistema: ✓ Suporte MIB: RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure
    1 420,99 €
    Em estoque | Entrega grátis
    Castroelectronica.pt
  • Switch de Rede 54 Portas Lite Layer 3 Stackable Managed Gigabit Fiber (Preto) - D-LINK

    Switch de Rede 54 Portas Lite Layer 3 Stackable Managed Gigabit Fiber (Preto) - D-LINK

    Caraterísticas Conectividade Número de portas ethernet Basic switching RJ-45: 2 Tipos de portas ethernet Basic switching RJ-45: 10G Ethernet (100/1000/10000) Quantidade de ranhuras de módulos SFP: 48 Quantidade de ranhuras de módulos SFP+: 4 Conector de f
    2 059,99 €
    Em estoque | Entrega grátis
    Castroelectronica.pt
  • Switch de Rede 52 Portas Gerido L2 Gigabit Ethernet - D-LINK

    Switch de Rede 52 Portas Gerido L2 Gigabit Ethernet - D-LINK

    Caraterísticas Desempenho Memória flash: 128 MB Tempo médio entre falhas: 318.616 h Design Montagem em rack: Sim Fator de forma: 1U Cor do produto: Preto Indicadores LED: Sim Segurança: cUL, CE LVD Certificação: FCC Classe A CE Classe A ICES-003 VCCI Clas
    722,99 €
    Em estoque | Entrega grátis
    Castroelectronica.pt
  • Switch de Rede Gerido L2/L3 Gigabit Ethernet 1000 Mbit/s Preto PoE (8 portas) - D-LINK

    Switch de Rede Gerido L2/L3 Gigabit Ethernet 1000 Mbit/s Preto PoE (8 portas) - D-LINK

    Funcionalidades de gestão Tipo de comutador: Gerido Camada de switches: L2/L3 Apoio Quality of Service (QoS): Sim Sistema event log: Sim Apoio MIB: RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903,
    213,39 €
    Em estoque | Entrega grátis
    Castroelectronica.pt
  • Switch de Rede 28 Portas Gerido 1U L2 Gigabit Ethernet 1000Mbit/s PoE (Preto) - D-LINK

    Switch de Rede 28 Portas Gerido 1U L2 Gigabit Ethernet 1000Mbit/s PoE (Preto) - D-LINK

    Funcionalidades de gestão Tipo de switch: Gerido Camada de switches: L2 Suporte para Quality of Service (QoS): ✓ Conectividade Número de portas ethernet Basic switching RJ-45: 28 Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/100
    346,59 €
    Em estoque | Entrega grátis
    Castroelectronica.pt
  • Switch Rede Gerido 1U L3 Gigabit Ethernet 1000Mbit/s PoE (48 Portas) - D-LINK

    Switch Rede Gerido 1U L3 Gigabit Ethernet 1000Mbit/s PoE (48 Portas) - D-LINK

    Funcionalidades de gestão Tipo de comutador: Gerido Camada de switches: L3 Apoio Quality of Service (QoS): Sim Gestão web-based: Sim Conectividade Número de portas ethernet Basic switching RJ-45: 48 Tipos de portas ethernet Basic switching RJ-45: Gigabit
    872,99 €
    Em estoque | Entrega grátis
    Castroelectronica.pt
  • Switch de Rede Gerido L3 Gigabit Ethernet 1000Mbit/s Preto (24 Portas) - D-LINK

    Switch de Rede Gerido L3 Gigabit Ethernet 1000Mbit/s Preto (24 Portas) - D-LINK

    Funcionalidades de gestão Tipo de comutador: Gerido Camada de switches: L3 Apoio Quality of Service (QoS): Sim Conectividade Número de portas ethernet Basic switching RJ-45: 24 Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000)
    434,79 €
    Em estoque | Entrega grátis
    Castroelectronica.pt
  • Switch de Rede Gerido L2 Gigabit Ethernet 1000 Mbit/s PoE Preto (8 Portas) - D-LINK

    Switch de Rede Gerido L2 Gigabit Ethernet 1000 Mbit/s PoE Preto (8 Portas) - D-LINK

    Funcionalidades de gestão Camada de switches: L2 Apoio Quality of Service (QoS): Sim Apoio MIB: 1213 MIB II, 1493 Bridge MIB, 1907 SNMP v2 MIB, 1215 Trap Convention MIB, 2233 Interface Group MIB, D-Link Private MIB, Power-Ethernet MIB, LLDP MIB, D-Link Zo
    188,09 €
    Em estoque | Entrega grátis
    Castroelectronica.pt
  • Switch de Rede Gerido 1U L2 Gigabit Ethernet 1000Mbit/s (48 Portas) - D-LINK

    Switch de Rede Gerido 1U L2 Gigabit Ethernet 1000Mbit/s (48 Portas) - D-LINK

    Funcionalidades de gestão Tipo de comutador: Gerido Camada de switches: L2 Apoio Quality of Service (QoS): Sim Conectividade Número de portas ethernet Basic switching RJ-45: 48 Quantidade de slots SFP/SFP+: 4 Quantidade de ranhuras de módulos SFP: 4 Tecno
    393,59 €
    Em estoque | Entrega grátis
    Castroelectronica.pt
  • Switch de Rede 28 Portas Gerido L2/L3 Gigabit Ethernet - D-LINK

    Switch de Rede 28 Portas Gerido L2/L3 Gigabit Ethernet - D-LINK

    Caraterísticas Desempenho Prateleiras físicas (unidades): 6 Virtual stacking (unidades): 32 Nível de ruído Lc IEC: 56,9 dB Design Empilhável: Sim Cor do produto: Preto, Cinzento Visor com LED duplo: Atividade, Ligação, PoE, Pó, Velocidade Número de ventoí
    818,49 €
    Em estoque | Entrega grátis
    Castroelectronica.pt
  • Switch de Rede 28 Portas Gerido L3 Gigabit Ethernet - D-LINK

    Switch de Rede 28 Portas Gerido L3 Gigabit Ethernet - D-LINK

    Caraterísticas Desempenho Prateleiras físicas (unidades): 9 Virtual stacking (unidades): 32 Nível de ruído Lc IEC: 52,5 dB Telnet: Sim MTBF: 900546 h Design Empilhável: Sim Cor do produto: Preto, Cinzento Visor com LED duplo: Sim Número de ventoínhs: 1 ve
    933,49 €
    Em estoque | Entrega grátis
    Castroelectronica.pt
  • Switch de Rede 10 Portas Gerido L2 Gigabit Ethernet - D-LINK

    Switch de Rede 10 Portas Gerido L2 Gigabit Ethernet - D-LINK

    Caraterísticas Desempenho Comprimento máximo do cabo: 100 m MTBF: 676329 h Design Montagem em prateleira: Sim Fator forma: 1U Cor do produto: Preto Visor com LED duplo: Atividade, Falha da ventoinha, Ligação, PoE, Pó, Velocidade Número de ventoínhas: 1 ve
    584,49 €
    Em estoque | Entrega grátis
    Castroelectronica.pt