Filters
Redefinir filtros
Switch poe (113)
-
Mercusys Switch MS106LP 6 Portas 10/100Mbps PoE+
Simplifica a tua rede com energia e dados num só cabo! O Mercusys MS106LP é um switch desktop Fast Ethernet com 6 portas RJ45 10/100 Mbps, sendo 4 portas PoE+ para alimentação e transmissão de dados através do mesmo cabo. Ideal para câmaras IP, telefones25,99 €Em estoque | Entrega grátisFnac.pt
-
Switch UniFi PoE Gerido L2 10/100/1000 Mbps 1U - UBIQUITI
Funcionalidades de gestão Tipo de switch: Gerido Camada de switches: L2 Conectividade Número de portas ethernet Basic switching RJ-45: 48 Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000) Quantidade de ranhuras de módulos SFP:658,99 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch de Rede Injetor 1U 24 Portas PoE+ Ethernet 10G (Cinzento) - DIGITUS
Descrição O DIGITUS DN-95117 é um hub mid-span 10G PoE+ de 24 portas (injetor PoE). Oferece 24 portas de entrada para dados e 24 portas de saída que fornecem dados e PoE. Cada porta PoE suporta dispositivos ligados de acordo com a norma PoE IEEE802.3af e360,09 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch 4 Portas PoE + 1 Uplink RJ45 - REYEE
- Switch de mesa PoE gerenciável - 4 portas PoE+ RJ45 10/100/1000Mbps + 1 Uplink 10/100/1000Mbps - Suporta alimentação PoE até 54W no total para todas as portas - Compatível com PoE IEEE802.3af/at - Potente e intuitivo controlo com a Cloud gratuita da Rui53,29 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch 19" Gigabit Easy Smart 16 Portas PoE - TP-LINK
Ideal para Videovigilância O TL-SG1218MPE está em conformidade com o padrão 802.3af/at PoE + e disponibiliza até 30W em cada porta PoE. Possui um total de 192W para as 16 portas PoE, tornando-o ideal para sistemas de videovigilância nas infraestruturas de193,99 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch de Rede Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) - CUDY
Conectividade Número de portas ethernet Basic switching RJ-45: 5 Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000) Quantidade de portas uplink: 1 Rede Normas de Comunicações: IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3a37,49 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch de rede M4250-10G2F-PoE + Switch 8PoE+ 2GE 2SFP - NETGEAR
Descrição Tipo de switch: Gerido Camada de switches: L2/L3 Suporte para Quality of Service (QoS): Sim Número de portas ethernet Basic switching RJ-45: 10 Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000) Quantidade de ranhuras792,49 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch de Rede 8 Portas Gerido L2/L3 Gigabit Ethernet (10/100/1000) PoE (Preto) - D-LINK
Caraterísticas Cor do produto: Preto Montagem em prateleira: ✗ Indicadores LED: ✓ Funcionalidades de gestão Tipo de switch: Gerido Camada de switches: L2/L3 Suporte para Quality of Service (QoS): ✓ Gestão web-based: ✓ Conectividade Número de portas ethern92,89 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch Omada 16 Portas 100/1000/2500Mbps SG3218XP-M2 (2x Portas SFP+ / 8x Portas PoE+) - TP-LINK
Funcionalidades de gestão Tipo de switch: Gerido Camada de switches: L2+ Suporte para Quality of Service (QoS): ✓ Gestão web-based: ✓ Gerido na cloud: ✓ Inspeção ARP: ✓ Configuração de Definições de Localização (DFL): ✓ Relatório de eventos do sistema: ✓566,99 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch UniFi Lite 8 Portas GbE RJ45 PoE (Branco) - UBIQUITI
Descrição Um switch PoE de 8 portas de Camada 2 com suporte para arrefecimento silencioso sem ventoinha. Caraterísticas Cor do produto: Branco Características da camada: 2 IGMP snooping STP/RSTP com prioridades e desativação ao nível da porta Isolamento d130,29 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch de Rede GS1900-48HPv2 Gerenciado L2 Gigabit Ethernet (10/100/1000) (PoE) Preto - ZYXEL
Características Cor: Preto Tipo de switch: Gerenciado Camada de switches: L2 Suporte para Quality of Service (QoS): Sim Suporte MIB: RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493 Tabela de endereços MAC: 8000 entradas Capacidade de487,99 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch de Rede GS108LP Gigabit Ethernet Não Gerenciado (10/100/1000) PoE - NETGEAR
Descrição Tipo de switch: Não-gerido Suporte para Quality of Service (QoS): Sim Número de portas ethernet Basic switching RJ-45: 8 Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000) Conetor de alimentação: Conector de entrada A97,99 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch de Rede GS305EPP-100PES Gerido L2/L3 Gigabit Ethernet 1000 Mbit/s (PoE) - NETGEAR
Caraterísticas Cor do Produto: Preto LEDs indicadores: Sim Tipo de switch: Gerido Alternar camada: L2/L3 Suporte de qualidade de serviço (QoS): Sim Gerenciamento baseado na web: Sim Suporte MIB: Sim Suporte multicast: Sim Capacidade de comutação: 10 Gbit/105,19 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch de Rede 8 Portas Gigabit PoE+ Plus Switch Gerido L2/L3 - NETGEAR
Funcionalidades de gestão Tipo de switch: Gerido Camada de switches: L2/L3 Suporte para Quality of Service (QoS): ✓ Gestão web-based: ✓ Suporte MIB: ✓ Conectividade Número de portas ethernet Basic switching RJ-45: 8 Tipos de portas ethernet Basic switchin145,19 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch de Rede Hi-PoE 24 PORTAS 10/100 + 2 Gigabit/SFP UPLink 360W 802.3AT 2 - DAHUA
Caraterísticas Cor do Produto: Preto Tipo de switch: Gerenciado Camada do switch: L2 Montagem em rack: Sim Material da carcaça: Metal Tabela de endereços MAC: 8 entradas Capacidade de comutação: 8,8 Gbit/s Taxa de encaminhamento: 6,55 Mpps Recursos DHCP:130,49 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch 10 Portas Gigabit Smart Managed PoE+ SFP TL-SG1210P (8x Portas PoE) - TP-LINK
Funcionalidades de gestão Tipo de switch: Não-gerido Suporte para Quality of Service (QoS): ✓ Conectividade Número de portas ethernet Basic switching RJ-45: 9 Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000) Quantidade de por69,79 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch 6 Portas 10/100Mbps UnManaged PoE+ TL-SF1006P (4x Portas PoE) - TP-LINK
Funcionalidades de gestão Tipo de switch: Não-gerido Conectividade Número de portas ethernet Basic switching RJ-45: 6 Tipos de portas ethernet Basic switching RJ-45: Fast Ethernet (10/100) Rede Normas de Comunicações: IEEE 802.3af, IEEE 802.3at Suporte 1037,49 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch de Rede EPoE 24 Portas 10/100 8 EPoE/EoC + 16 PoE - DAHUA
Caraterísticas Cor do Produto: Preto Tipo de switch: Gerido Camada de switches: L2 Suporte para Quality of Service (QoS): Sim Quantidade de ranhuras de módulos SFP: 2 Entrada de consola: RJ-45 Número de VLANs: 31 Tipo de comutação de módulos óticos: Gigab142,49 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch de Rede 10 Portas 10/100/1000Mbps TL-SG1210PP (6x Portas PoE+/ 2x Portas PoE++) - TP-LINK
Funcionalidades de gestão Tipo de switch: Não-gerido Suporte para Quality of Service (QoS): ✓ Conectividade Número de portas ethernet Basic switching RJ-45: 10 Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000) Quantidade de po138,99 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch GS1920-48HPV2 Gerido 1000 Mbit/s (Poe) - ZYXEL
Funcionalidades de gestão Tipo de switch: Gerido Suporte para Quality of Service (QoS): ✓ Inspeção ARP: ✓ Relatório de eventos do sistema: ✓ Suporte MIB: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, R712,99 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch 10 Portas Gigabit Smart + 8 Portas PoE+ - TP-LINK
Caraterísticas Conectividade Número de portas ethernet Basic switching RJ-45: 8 Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000) Quantidade de portas de fibra: 2 Conector de fibra óptica: SFP Desempenho Capacidade Switching:171,69 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch GS1920v2 1U PoE (8 Portas) - ZYXEL
Caraterísticas Internet - DHCP, cliente sim - Padrões de rede IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3u, IEEE 802.3x, IEEE 802.3x z, IEEE221,89 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch de Rede 24 Portas Gigabit UnManaged PoE+ SFP - CUDY
Caraterísticas 24 Portas GbE PoE+ e 2 Portas SFP Normas PoE: IEEE802.3; IEEE802.3u; IEEE802.3ab; IEEE802.3z; IEEE802.3x; IEEE802.3af; IEEE802.3at Meios de rede (Cabo): 10 BASE-T: UTP categoria 3, 4, 5 cabo (=100m); 100 BASE-TX: Cabo UTP categoria 5 (=100m197,39 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch de Rede Não-Gerido LiteWave LS105GP 5 Portas Gigabit com 4 Portas PoE+ (Preto) - TP-LINK
Descrição O LS105GP é um comutador Gigabit não gerido projetado para oferecer uma solução simples, fiável e económica para pequenas empresas, escritórios ou sistemas de videovigilância. O LS105GP é a solução perfeita para quem procura simplicidade, fiabil36,89 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch de Rede Gerido L2/L3 Gigabit Ethernet 1000 Mbit/s Preto PoE (8 portas) - D-LINK
Funcionalidades de gestão Tipo de comutador: Gerido Camada de switches: L2/L3 Apoio Quality of Service (QoS): Sim Sistema event log: Sim Apoio MIB: RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903,213,39 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch 8 Portas Gigabit Desktop PoE - TP-LINK
SOFTWARE DEFINED NETWORKING (SDN) COM ACESSO À NUVEM A plataforma Software Defined Networking (SDN) Omada integra dispositivos de rede, incluindo access points, switches e gateways, fornecendo gerenciamento via nuvem 100% centralizado. Omada cria uma rede122,99 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch JetStream 24 Portas 10/100Mbps + 4 Portas Gigabit Smart Managed PoE+ - TP-LINK
Caraterísticas Funcionalidades de gestão Tipo de switch: Gerido Suporte para Quality of Service (QoS): Sim Camada de switches: L2 Gestão web-based: Sim Conectividade Número de portas ethernet Basic switching RJ-45: 24 Tipos de portas ethernet Basic switch252,39 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch 8 Portas 10/100MBPS Poe - TP-LINK
39,79 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch de Rede JetStream 18 Portas Gigabit 16x PoE+/2x SFP (Preto) - TP-LINK
Funcionalidades de gestão Camada de switches: L2/L2+ Suporte para Quality of Service (QoS): ✓ Gestão web-based: ✓ Gerido na cloud: ✓ Inspeção ARP: ✓ Configuração de Definições de Localização (DFL): ✓ Relatório de eventos do sistema: ✓ Suporte MIB: MIB II247,89 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch de Rede 28 Portas Gerido 1U L2 Gigabit Ethernet 1000Mbit/s PoE (Preto) - D-LINK
Funcionalidades de gestão Tipo de switch: Gerido Camada de switches: L2 Suporte para Quality of Service (QoS): ✓ Conectividade Número de portas ethernet Basic switching RJ-45: 28 Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/100346,59 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch de Rede 1U UniFi Pro XG 10 Portas Gerido L2/L3 PoE 400W - UBIQUITI
Caraterísticas Cor do produto: Cinzento Montagem em prateleira: ✓ Empilhável: ✓ Forma: 1U Material do corpo do produto: SGCC Botão reset: ✓ Indicadores LED: Sistema Tipo de monitor: LCM Visor de retroiluminação: ✓ Funcionalidades de gestão Tipo de switch:818,99 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch Rede Gerido 1U L3 Gigabit Ethernet 1000Mbit/s PoE (48 Portas) - D-LINK
Funcionalidades de gestão Tipo de comutador: Gerido Camada de switches: L3 Apoio Quality of Service (QoS): Sim Gestão web-based: Sim Conectividade Número de portas ethernet Basic switching RJ-45: 48 Tipos de portas ethernet Basic switching RJ-45: Gigabit872,99 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch de Rede 1U UniFi Pro HD 24 Portas Gerido L2/L3 PoE 600W - UBIQUITI
Caraterísticas Cor do produto: Cinzento Montagem em prateleira: ✓ Empilhável: ✓ Forma: 1U Material do corpo do produto: SGCC Botão reset: ✓ Indicadores LED: Ligação, Velocidade, Status Tipo de monitor: LCM Funcionalidades de gestão Tipo de switch: Gerido1 171,99 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch de Rede GS116LP 1000 Mbit/s (PoE) Preto - NETGEAR
Funcionalidades de gestão Tipo de comutador: Não-gerido Conectividade Número de portas ethernet Basic switching RJ-45: 16 Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000) Rede Normas de Comunicações: IEEE 802.1p,IEEE 802.3af,199,39 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch GS1005HP 10/100/1000MB PoE (5 Portas) - ZYXEL
Caraterísticas Internet - Auto MDI / MDI-X sim - Padrões de rede IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x - Suporte 10G Não - Suporte para controle de fluxo sim Peso e medidas - Altura 26 mm - Largura 121 mm - Peso 235 g - Profundi49,99 €Em estoque | 3,99 €Castroelectronica.pt
-
LevelOne Switch 5 Port PoE with 4 10/100Mbps Ports & 1 10/100Mbps Uplink FSW-0503 - LEVEL ONE
Conectividade Número de portas ethernet Basic switching RJ-45: 5 Tipos de portas ethernet Basic switching RJ-45: Fast Ethernet (10/100) Quantidade de módulos SFP instalados: 0 Quantidade de módulos SFP+ instalados: 0 Conetor de alimentação: Tomada de entr104,89 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch de Rede 1000 Mbit/s PoE GS108PP - NETGEAR
Funcionalidades de gestão Tipo de comutador: Não-gerido Apoio Quality of Service (QoS): Sim Conectividade Número de portas ethernet Basic switching RJ-45: 8 Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000) Rede Normas de Comu114,19 €Em estoque | 3,99 €Castroelectronica.pt
-
Switch 5 Portas 10/100Mbps UnManaged PoE+ TL-SF1005LP (4x Portas PoE) - TP-LINK
Funcionalidades de gestão Tipo de switch: Não-gerido Conectividade Número de portas ethernet Basic switching RJ-45: 5 Tipos de portas ethernet Basic switching RJ-45: Fast Ethernet (10/100) Rede Normas de Comunicações: IEEE 802.3af, IEEE 802.3i, IEEE 802.330,99 €Em estoque | 3,99 €Castroelectronica.pt
-
LevelOne Switch LEVEL ONE 26-Port L3 Lite Managed Gigabit PoE 24 PoE Outputs 370W,2xSFP/RJ45 Combo - GEP-2682
Funcionalidades de gestão Tipo de comutador: Gerido Camada de switches: L3 Apoio Quality of Service (QoS): Sim Sistema event log: Sim Gestão web-based: Sim Conectividade Número de portas ethernet Basic switching RJ-45: 24 Tipos de portas ethernet Basic sw1 375,99 €Em estoque | Entrega grátisCastroelectronica.pt
-
Switch de Rede Gerido L2 PoE Gigabit Ethernet 1000 Mbit/s Preto - D-LINK
Funcionalidades de gestão Tipo de switch: Gerido Camada de switches: L2 Suporte para Quality of Service (QoS): ✓ Gestão web-based: ✓ Modelação de tráfego: ✓ Relatório de eventos do sistema: ✓ Suporte MIB: RFC 1757 RMON 1,2,3,9 RFC 2674 Q MIB RFC-1213 MIB-1 305,99 €Em estoque | Entrega grátisCastroelectronica.pt